OTU8000e upgrade issue when upgrading from old versions (3.6x)

Document created by viavisupport on Aug 16, 2019
Version 1Show Document
  • View in full screen mode
ProblemOTU8000e upgrade issue when upgrading from old versions (3.6x)
Resolution
The step between 3.60 and 6.06 is too big and some files and configurations are missing.
To have a correct behavior of the OTU, it is mandatory to pass trough a 5.X version.
Re-upgrade in this order 3.60 -> 5.04 -> 6.06 -> 6.30 -> 6.42 ->> Latest one available at this moment

 

Alfredo Fierro
EMEA TAC

Attachments

    Outcomes